diff cpp/qt_qtd/CMakeLists.txt @ 1:e78566595089

initial import
author mandel
date Mon, 11 May 2009 16:01:50 +0000
parents
children
line wrap: on
line diff
--- /dev/null	Thu Jan 01 00:00:00 1970 +0000
+++ b/cpp/qt_qtd/CMakeLists.txt	Mon May 11 16:01:50 2009 +0000
@@ -0,0 +1,8 @@
+PROJECT(QT_CORE_CPP CXX)
+# source files
+
+SET(QT_QTD_SRCS
+qtd_core.cpp
+)
+
+ADD_LIBRARY(qt_qtd_cpp STATIC ${QT_QTD_SRCS})